
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >
	<head>
		  <base href="http://www.ukrsocium.com/novini/medicine/18198-------2019-ncov-240221" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="yandex-verification" content="42123a649755a67e" />
  <meta name="keywords" content="соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта" />
  <meta name="title" content="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (24.02.21)" />
  <meta name="author" content="Global" />
  <meta name="description" content="Актуальні новини у сфері соціальної політики України та світу" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (24.02.21)</title>
  <link href="/component/jcomments/feed/com_content/18198" rel="alternate" type="application/rss+xml" title="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (24.02.21)" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/cd_typocss/css/cd_typocss.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0269b3;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript" src="http://www.ukrsocium.com/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });var month=02; var year=2021; var calendar_baseurl='http://www.ukrsocium.com/';
  </script>

			</head>
	<body id="ff-solarsentinel" class="f-default style7 bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date2">24</span>.
							<span class="date3">02</span>.
							<span class="date4">2021</span>
						</div>
																		<div class="syndicate-module">
							<a href="/component/jcomments/feed/com_content/18198" class="syndicate-link" title="Feed Entries"></a>
						</div>
																							</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											
											</a>
																<div class="">
		<div id="searchmod-surround">
						<div id="searchmod">
				<div class="module">
					<address style="text-align: right;"><span style="font-size: large;"><span style="color: #ffffff;"><span style="font-style: normal;">Тел.: +38(093) 317 92 91 </span></span> </span></address><address style="text-align: right;"><span style="color: #005;"><span style="color: #000000;"><strong><span style="font-style: normal;"></span> </strong> </span> </span>
<table border="0" style="width: 143px; height: 45px;" align="right">
<tbody>
<tr>
<td><span style="color: #000000;"><a href="http://www.ukrsocium.com"><img src="/images/stories/komtakty/home1.gif" alt="home1" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="/index2.php?option=com_search&amp;view=search&amp;tmpl=component"><img src="/images/stories/komtakty/search.gif" alt="search" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="mailto:ukrsocium_ news@ukr.net"><img src="/images/stories/komtakty/contacts.gif" alt="contacts" width="35" height="35" /></a></span></td>
</tr>
</tbody>
</table>
<span style="color: #000000;"><strong><span style="font-style: normal;"><br /></span></strong> </span></address>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="s-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												
<a name="top-toolbar-article"></a>
<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/novini/medicine/18198-------2019-ncov-240221" class="contentpagetitle">Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (24.02.21)</a>
							</h2>
				 	</div>

		
		
		
		
		
		
		<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Share this</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Актуальні новини у сфері соціальної політики України та світу&amp;tag=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Актуальні новини у сфері соціальної політики України та світу&amp;labels=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
</ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td>
			<a href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/images/icon-small.gif" alt="smaller text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('medium text', 1);return false;" onclick="setActiveStyleSheet('medium text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-medium.gif" alt="medium text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-large.gif" alt="larger text tool icon" border="0" /></a>
				</td>
			  </tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">

<p>За даними Центру громадського здоров’я, станом на 24&nbsp;лютого&nbsp;в&nbsp;Україні&nbsp;зафіксовано 5850 нових підтверджених випадків коронавірусної хвороби COVID-19 (з них дітей – 316, медпрацівників – 271). Кількість активних хворих -&nbsp;136 811 осіб.</p>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td colspan="2">
<p><strong>Також за останню добу:</strong></p>
</td>
</tr>
<tr>
<td>
<ul>
<li>госпіталізовано (особи) –</li>
</ul>
</td>
<td>
<p>3049</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>летальних випадків –</li>
</ul>
</td>
<td>
<p><strong>152</strong></p>
</td>
</tr>
<tr>
<td>
<ul>
<li>одужало (особи) –</li>
</ul>
</td>
<td>
<p><strong>3645</strong></p>
</td>
</tr>
<tr>
<td>
<p><strong>Здійснено тестувань за добу –</strong></p>
<p>&nbsp; &nbsp;в т. ч.:</p>
</td>
<td>
<p>79538</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>методом ПЛР —</li>
</ul>
</td>
<td>
<p>34351</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>методом ІФА —</li>
</ul>
</td>
<td>
<p>15548</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>досліджень експрес-тестами на антиген до SARS-CoV-2</li>
</ul>
</td>
<td>
<p>29639</p>
</td>
</tr>
<tr>
<td>
<p><strong>За весь час пандемії в країні:</strong></p>
</td>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>захворіло (особи) –</li>
</ul>
</td>
<td>
<p>1317694</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>одужало (особи) –</li>
</ul>
</td>
<td>
<p>1155422</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>летальних випадків –</li>
</ul>
</td>
<td>
<p>25461</p>
</td>
</tr>
<tr>
<td>
<ul>
<li>проведено ПЛР-тестувань –</li>
</ul>
</td>
<td>
<p>6772495</p>
</td>
</tr>
</tbody>
</table>
<p><strong>Розподіл випадків COVID-19 по регіонах України</strong></p>
<table border="1" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td rowspan="2">
<p>Регіон</p>
</td>
<td colspan="2">
<p>Підтверджені</p>
</td>
<td colspan="2">
<p>Зареєстровано померлих</p>
</td>
<td colspan="2">
<p>Одужали</p>
</td>
</tr>
<tr>
<td>
<p><strong>всього</strong></p>
</td>
<td>
<p><strong>за добу</strong></p>
</td>
<td>
<p><strong>всього</strong></p>
</td>
<td>
<p><strong>за добу</strong></p>
</td>
<td>
<p><strong>всього</strong></p>
</td>
<td>
<p><strong>за добу</strong></p>
</td>
</tr>
<tr>
<td>
<p><strong>Україна</strong></p>
</td>
<td>
<p>1317694</p>
</td>
<td>
<p>5850</p>
</td>
<td>
<p>25461</p>
</td>
<td>
<p>152</p>
</td>
<td>
<p>1155422</p>
</td>
<td>
<p>3645</p>
</td>
</tr>
<tr>
<td>
<p>м. Київ</p>
</td>
<td>
<p>135676</p>
</td>
<td>
<p>547</p>
</td>
<td>
<p>2602</p>
</td>
<td>
<p>6</p>
</td>
<td>
<p>92498</p>
</td>
<td>
<p>195</p>
</td>
</tr>
<tr>
<td>
<p>Вінницька</p>
</td>
<td>
<p>33983</p>
</td>
<td>
<p>601</p>
</td>
<td>
<p>633</p>
</td>
<td>
<p>10</p>
</td>
<td>
<p>26902</p>
</td>
<td>
<p>210</p>
</td>
</tr>
<tr>
<td>
<p>Волинська</p>
</td>
<td>
<p>39307</p>
</td>
<td>
<p>140</p>
</td>
<td>
<p>628</p>
</td>
<td>
<p>5</p>
</td>
<td>
<p>36446</p>
</td>
<td>
<p>141</p>
</td>
</tr>
<tr>
<td>
<p>Дніпропетровська</p>
</td>
<td>
<p>72286</p>
</td>
<td>
<p>227</p>
</td>
<td>
<p>1964</p>
</td>
<td>
<p>11</p>
</td>
<td>
<p>66972</p>
</td>
<td>
<p>113</p>
</td>
</tr>
<tr>
<td>
<p>Донецька</p>
</td>
<td>
<p>46639</p>
</td>
<td>
<p>126</p>
</td>
<td>
<p>1051</p>
</td>
<td>
<p>1</p>
</td>
<td>
<p>43659</p>
</td>
<td>
<p>81</p>
</td>
</tr>
<tr>
<td>
<p>Житомирська</p>
</td>
<td>
<p>48910</p>
</td>
<td>
<p>164</p>
</td>
<td>
<p>820</p>
</td>
<td>
<p>6</p>
</td>
<td>
<p>43934</p>
</td>
<td>
<p>221</p>
</td>
</tr>
<tr>
<td>
<p>Закарпатська</p>
</td>
<td>
<p>38040</p>
</td>
<td>
<p>389</p>
</td>
<td>
<p>856</p>
</td>
<td>
<p>13</p>
</td>
<td>
<p>30244</p>
</td>
<td>
<p>124</p>
</td>
</tr>
<tr>
<td>
<p>Запорізька</p>
</td>
<td>
<p>69086</p>
</td>
<td>
<p>156</p>
</td>
<td>
<p>1093</p>
</td>
<td>
<p>16</p>
</td>
<td>
<p>64704</p>
</td>
<td>
<p>104</p>
</td>
</tr>
<tr>
<td>
<p>Івано-Франківська</p>
</td>
<td>
<p>61239</p>
</td>
<td>
<p>600</p>
</td>
<td>
<p>1129</p>
</td>
<td>
<p>10</p>
</td>
<td>
<p>47970</p>
</td>
<td>
<p>284</p>
</td>
</tr>
<tr>
<td>
<p>Київська</p>
</td>
<td>
<p>74025</p>
</td>
<td>
<p>275</p>
</td>
<td>
<p>1228</p>
</td>
<td>
<p>7</p>
</td>
<td>
<p>67527</p>
</td>
<td>
<p>230</p>
</td>
</tr>
<tr>
<td>
<p>Кіровоградська</p>
</td>
<td>
<p>10429</p>
</td>
<td>
<p>58</p>
</td>
<td>
<p>365</p>
</td>
<td>
<p>0</p>
</td>
<td>
<p>7957</p>
</td>
<td>
<p>32</p>
</td>
</tr>
<tr>
<td>
<p>Луганська</p>
</td>
<td>
<p>14849</p>
</td>
<td>
<p>51</p>
</td>
<td>
<p>453</p>
</td>
<td>
<p>3</p>
</td>
<td>
<p>13576</p>
</td>
<td>
<p>41</p>
</td>
</tr>
<tr>
<td>
<p>Львівська</p>
</td>
<td>
<p>76917</p>
</td>
<td>
<p>287</p>
</td>
<td>
<p>2243</p>
</td>
<td>
<p>7</p>
</td>
<td>
<p>68019</p>
</td>
<td>
<p>149</p>
</td>
</tr>
<tr>
<td>
<p>Миколаївська</p>
</td>
<td>
<p>41490</p>
</td>
<td>
<p>204</p>
</td>
<td>
<p>774</p>
</td>
<td>
<p>2</p>
</td>
<td>
<p>34899</p>
</td>
<td>
<p>137</p>
</td>
</tr>
<tr>
<td>
<p>Одеська</p>
</td>
<td>
<p>84898</p>
</td>
<td>
<p>215</p>
</td>
<td>
<p>1414</p>
</td>
<td>
<p>10</p>
</td>
<td>
<p>78284</p>
</td>
<td>
<p>89</p>
</td>
</tr>
<tr>
<td>
<p>Полтавська</p>
</td>
<td>
<p>45595</p>
</td>
<td>
<p>92</p>
</td>
<td>
<p>964</p>
</td>
<td>
<p>6</p>
</td>
<td>
<p>42191</p>
</td>
<td>
<p>96</p>
</td>
</tr>
<tr>
<td>
<p>Рівненська</p>
</td>
<td>
<p>48317</p>
</td>
<td>
<p>145</p>
</td>
<td>
<p>614</p>
</td>
<td>
<p>1</p>
</td>
<td>
<p>46120</p>
</td>
<td>
<p>143</p>
</td>
</tr>
<tr>
<td>
<p>Сумська</p>
</td>
<td>
<p>47942</p>
</td>
<td>
<p>136</p>
</td>
<td>
<p>663</p>
</td>
<td>
<p>3</p>
</td>
<td>
<p>45456</p>
</td>
<td>
<p>230</p>
</td>
</tr>
<tr>
<td>
<p>Тернопільська</p>
</td>
<td>
<p>40997</p>
</td>
<td>
<p>174</p>
</td>
<td>
<p>588</p>
</td>
<td>
<p>2</p>
</td>
<td>
<p>38090</p>
</td>
<td>
<p>67</p>
</td>
</tr>
<tr>
<td>
<p>Харківська</p>
</td>
<td>
<p>82374</p>
</td>
<td>
<p>361</p>
</td>
<td>
<p>1553</p>
</td>
<td>
<p>10</p>
</td>
<td>
<p>76091</p>
</td>
<td>
<p>137</p>
</td>
</tr>
<tr>
<td>
<p>Херсонська</p>
</td>
<td>
<p>21546</p>
</td>
<td>
<p>28</p>
</td>
<td>
<p>633</p>
</td>
<td>
<p>3</p>
</td>
<td>
<p>20143</p>
</td>
<td>
<p>17</p>
</td>
</tr>
<tr>
<td>
<p>Хмельницька</p>
</td>
<td>
<p>47069</p>
</td>
<td>
<p>235</p>
</td>
<td>
<p>870</p>
</td>
<td>
<p>2</p>
</td>
<td>
<p>43890</p>
</td>
<td>
<p>177</p>
</td>
</tr>
<tr>
<td>
<p>Черкаська</p>
</td>
<td>
<p>48185</p>
</td>
<td>
<p>74</p>
</td>
<td>
<p>618</p>
</td>
<td>
<p>5</p>
</td>
<td>
<p>44778</p>
</td>
<td>
<p>353</p>
</td>
</tr>
<tr>
<td>
<p>Чернівецька</p>
</td>
<td>
<p>52514</p>
</td>
<td>
<p>524</p>
</td>
<td>
<p>971</p>
</td>
<td>
<p>7</p>
</td>
<td>
<p>44270</p>
</td>
<td>
<p>218</p>
</td>
</tr>
<tr>
<td>
<p>Чернігівська</p>
</td>
<td>
<p>35381</p>
</td>
<td>
<p>41</p>
</td>
<td>
<p>734</p>
</td>
<td>
<p>6</p>
</td>
<td>
<p>30802</p>
</td>
<td>
<p>56</p>
</td>
</tr>
</tbody>
</table></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Back to Top</a></div>
<div style="margin-left:1%; margin-right:1%; text-align:left;"><hr color="grey" width="100%"></hr><div id="olderitemtitle">Older news items:</div><ul id="olderitemlist">
<li><span class="extranews_date">23/02/2021 13:49</span> - <span class="tooltip_extranews" Title="В Україні зареєстрували вакцину Oxford/AstraZeneca (Covishield) проти COVID-19 ::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/medicine/18196-----oxfordastrazeneca-covishield--covid-19-">В Україні зареєстрували вакцину Oxford/AstraZeneca (Covishield) проти COVID-19 </a></span></li>
<li><span class="extranews_date">23/02/2021 13:45</span> - <span class="tooltip_extranews" Title="До кінця березня у відділеннях екстреної медичної допомоги запрацює нове обладнання::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/medicine/18195-2021-02-23-11-47-35">До кінця березня у відділеннях екстреної медичної допомоги запрацює нове обладнання</a></span></li>
<li><span class="extranews_date">23/02/2021 13:43</span> - <span class="tooltip_extranews" Title="За хірургічні операції у стаціонарі лікарні отримали від НСЗУ вже понад 7 млрд грн::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/medicine/18194------------7--">За хірургічні операції у стаціонарі лікарні отримали від НСЗУ вже понад 7 млрд грн</a></span></li>
<li><span class="extranews_date">22/02/2021 09:23</span> - <span class="tooltip_extranews" Title="На заводі Serum Institute в Індії відвантажено 500 тисяч доз вакцини AstraZeneca для України::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/medicine/18190---serum-institute----500----astrazeneca--">На заводі Serum Institute в Індії відвантажено 500 тисяч доз вакцини AstraZeneca для України</a></span></li>
<li><span class="extranews_date">22/02/2021 09:14</span> - <span class="tooltip_extranews" Title="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (22.02.21)::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/medicine/18189-------2019-ncov-220221">Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (22.02.21)</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/novini/medicine/18188-------2019-ncov-200221" title="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (20.02.21)">Next page >></a></span></div><hr color="grey" width="100%"></hr></div>
		<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #FFFFFF;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:1px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre"></div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23SSP+%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0+%D1%96%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D1%96%D1%8F+%D0%BF%D1%80%D0%BE+%D0%BF%D0%BE%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%BD%D0%BE%D1%97+%D1%96%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D1%96%D1%97+2019-nCoV+%2824.02.21%29%3A+http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221&title=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0+%D1%96%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D1%96%D1%8F+%D0%BF%D1%80%D0%BE+%D0%BF%D0%BE%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%BD%D0%BE%D1%97+%D1%96%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D1%96%D1%97+2019-nCoV+%2824.02.21%29&srcURL=http://www.ukrsocium.com/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221&subject=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0+%D1%96%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D1%96%D1%8F+%D0%BF%D1%80%D0%BE+%D0%BF%D0%BE%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%BD%D0%BE%D1%97+%D1%96%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D1%96%D1%97+2019-nCoV+%2824.02.21%29" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221&cntitle=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0+%D1%96%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D1%96%D1%8F+%D0%BF%D1%80%D0%BE+%D0%BF%D0%BE%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%BD%D0%BE%D1%97+%D1%96%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D1%96%D1%97+2019-nCoV+%2824.02.21%29" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fmedicine%2F18198-------2019-ncov-240221&title=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0+%D1%96%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D1%96%D1%8F+%D0%BF%D1%80%D0%BE+%D0%BF%D0%BE%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%BD%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D1%96%D1%80%D1%83%D1%81%D0%BD%D0%BE%D1%97+%D1%96%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D1%96%D1%97+2019-nCoV+%2824.02.21%29" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://www.ukrsocium.com/novini/medicine/18198-------2019-ncov-240221" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>

<script type="text/javascript">
<!--
var jcomments=new JComments(18198, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=22744" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="18198" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						                    						    <div class="col2">
                							<div id="leftcol">
                                                <div id="leftcol-bg">
                									                										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Меню</h3></div></div>
						<div class="module">
				<ul class="menu"><li class="item123"><a href="/2009-12-10-16-00-14"><span>Основное</span></a></li><li class="item1"><a href="http://www.ukrsocium.com/"><span>Головна</span></a></li><li class="parent  active item105"><a href="/novini" class="topdaddy"><span>Новини</span></a><ul><li class="item106"><a href="/novini/vlada"><span>Влада</span></a></li><li class="item107"><a href="/novini/susplstvo"><span>Суспільство</span></a></li><li id="current" class="active item154"><a href="/novini/medicine"><span>Медицина</span></a></li><li class="item155"><a href="/novini/osvita"><span>Освіта</span></a></li><li class="item156"><a href="/novini/socgarantii"><span>Соціальні гарантії</span></a></li><li class="item108"><a href="/novini/regiony"><span>Регіони</span></a></li><li class="item110"><a href="/novini/svit"><span>Світ</span></a></li><li class="item161"><a href="/novini/rizne"><span>Різне</span></a></li></ul></li><li class="item117"><a href="/dovdnik"><span>Довідник</span></a></li><li class="parent  item122"><a href="/ofcjnij-dokumenti-" class="topdaddy"><span>Офіційні документи</span></a></li><li class="item143"><a href="/glossary"><span>ІнфоБанк</span></a></li><li class="item133"><a href="/2010-03-30-11-13-27"><span>Контакти</span></a></li><li class="item163"><a href="http://ukrsocium.com/component/content/article/49-2011-12-20-21-47-56/10161-2015-01-19-10-57-33"><span>Індекс споживчих цін (індекс інфляції)</span></a></li></ul>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p>
<object data="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" type="application/x-shockwave-flash" width="200" height="200"><param name="wmode" value="opaque" /><param name="movie" value="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" /><br /> </object>
&nbsp; <a href="http://www.president.gov.ua/"><img style="float: left;" src="/images/stories/prezident.jpg" alt="Офіційний портал Президента України" width="152" height="80" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.mlsp.gov.ua/control/uk/index"><img width="150" height="65" src="/images/stories/mlsp_banner.jpg" alt="Міністерство соціальної політики" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/mlsp_banner.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.kmu.gov.ua/control/"><img width="152" height="80" src="/images/stories/kmu.jpg" alt="Урядовий портал" ilo-full-src="http://ukrsocium.com/images/stories/kmu.jpg" style="float: left;" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://portal.rada.gov.ua/"><img width="152" height="80" src="/images/stories/rada.jpg" alt="Верховна Рада України" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/rada.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.fse.gov.ua/fse/control/uk/index"><img style="float: left;" src="/images/stories/fssztvp.jpg" alt="Фонд соціального страхування з тимчасової втрати працездатності" width="150" height="65" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.social.org.ua/"><img style="float: left;" src="/images/stories/fss-vid-nvv.jpeg.gif" alt="Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань" width="150" height="65" /></a></p>
<p><a href="http://www.sunnyresort.com.ua/"><img src="/images/banners/banner_orig.jpg" alt="banner orig" width="180" height="297" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<!-- hit.ua -->
<a href='http://hit.ua/?x=147035' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=147035&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=147035&amp;g=0&amp;x=2' border='0'/>
</noscript></a>
<!-- / hit.ua -->			</div>
		</div>
	</div>
	
                									                                                </div>
                							</div>
            						    </div>
            						     
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Останні новини</h3></div></div>
						<div class="module">
				
<div class="">
	<ul class="latestnews">
				<li class="latestnews">
			<a href="/2009-12-10-16-00-14/18186-2021-02-20-08-52-36" class="latestnews">Володимир та Олена Зеленські вшанували подвиг Героїв Небесної Сотні</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/18182-2021-02-19-09-03-31" class="latestnews">Дошкільна освіта має бути територіально доступною, – Сергій Шкарлет про право на першочергове зарахування до дитсадків</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/18179-2021-02-19-08-52-20" class="latestnews">У ЦНАП надаватимуть послуги соціального характеру</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18178-2021-02-19-08-08-09" class="latestnews">МОЗ працює над створенням в медичних вишах університетських клінік</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/18173-2021-02-17-16-11-17" class="latestnews">Паралімпійці, дефлімпійці та їх тренери отримуватимуть стипендії Президента України</a>
		</li>
				<li class="latestnews">
			<a href="/novini/vlada/18171-2021-02-17-15-27-37" class="latestnews">Уряд затвердив Концепцію впровадження в Україні ВІМ-технологій у будівництві</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/18168-2021-02-17-13-41-05" class="latestnews">Олексій Чернишов закликав ОСББ та власників приватних будинків більш активно долучатися до програм з енергоефективності</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18165-pfizer--------covid-19" class="latestnews">Pfizer подали заяву на реєстрацію вакцини для профілактики COVID-19</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/18156---l---------r" class="latestnews">Марина ЛАЗЕБНА: «Наше завдання — закласти в основу політики принцип соціальної справедливості»</a>
		</li>
				<li class="latestnews">
			<a href="/novini/vlada/18151-2021-02-12-16-03-51" class="latestnews">МОН представляє дорожню карту інтеграції до Європейського дослідницького простору</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18149------------l------r" class="latestnews">В Україні з’явився сервіс, який допоможе онкохворим отримати призначені препарати безоплатно «Ліки для онкохворих – Підпишись на життя»</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18143-------------covid-19--" class="latestnews">Міністерство охорони здоров’я України схвалило рекомендації НТГЕІ з окремих питань вакцинації проти COVID-19 в Україні</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18141--sinovac---------covid-19" class="latestnews">Компанія Sinovac подала заявку на реєстрацію в Україні вакцини проти  COVID-19</a>
		</li>
			</ul>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Курси валют</h3></div></div>
						<div class="module">
				<!-- bigmir)net currency informer -->
<p>&nbsp;</p>
<p style="text-align: center;"><img src="http://bmu.img.com.ua/gen/finance/informer/nbu/160x50/blue/informer.png" alt="" border="0" /></p>
<p>&nbsp;</p>
<!-- END bigmir)net currency informer -->			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<iframe name="inmf_coronavirus" src="https://index.minfin.com.ua/reference/coronavirus/informer/get.php" width="210" height="260" frameborder=0 scrollling="no" noresize></iframe>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Календар</h3></div></div>
						<div class="module">
				
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-154">
<!--calendar-154 start-->
<table id="tableCalendar-154" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-154" href="http://www.ukrsocium.com/novini/medicine/18198-------2019-ncov-240221?Itemid=154&amp;option=com_content&amp;id=18198:------2019-ncov-240221&amp;view=article&amp;month=1&amp;year=2021">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2021&amp;month=02&amp;modid=154">лютого 2021</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-154" href="http://www.ukrsocium.com/novini/medicine/18198-------2019-ncov-240221?Itemid=154&amp;option=com_content&amp;id=18198:------2019-ncov-240221&amp;view=article&amp;month=3&amp;year=2021" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">П</td>
<td class="dayName">В</td>
<td class="dayName">С</td>
<td class="dayName">Ч</td>
<td class="dayName">П</td>
<td class="dayName">С</td>
<td class="dayName">Н</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=01&amp;modid=154" title="1 article on this day">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=02&amp;modid=154" title="1 article on this day">2</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=03&amp;modid=154" title="1 article on this day">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=04&amp;modid=154" title="1 article on this day">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=05&amp;modid=154" title="1 article on this day">5</a></td>
<td class="blogCalendarDay " >6</td>
<td class="blogCalendarDay " >7</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=08&amp;modid=154" title="1 article on this day">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=09&amp;modid=154" title="1 article on this day">9</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=10&amp;modid=154" title="1 article on this day">10</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=11&amp;modid=154" title="1 article on this day">11</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=12&amp;modid=154" title="1 article on this day">12</a></td>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=14&amp;modid=154" title="1 article on this day">14</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=15&amp;modid=154" title="1 article on this day">15</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=16&amp;modid=154" title="1 article on this day">16</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=17&amp;modid=154" title="1 article on this day">17</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=18&amp;modid=154" title="1 article on this day">18</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=19&amp;modid=154" title="1 article on this day">19</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=20&amp;modid=154" title="1 article on this day">20</a></td>
<td class="blogCalendarDay " >21</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=22&amp;modid=154" title="1 article on this day">22</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=23&amp;modid=154" title="1 article on this day">23</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2021&amp;month=02&amp;day=24&amp;modid=154" title="1 article on this day" >24</a></td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
</tr>
</table>
<!--calendar-154 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<p><a href="http://www.river.com.ua/"><span style="color: #ffffff;">Агентство интернет маркетинга River</span></a></p>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Вгору</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885893,s:16885893,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16885893&s16885893&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
							
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
				<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); 
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); 
</script> 
<script type="text/javascript"> 
try { 
var pageTracker = _gat._getTracker("UA-35762344-1"); 
pageTracker._trackPageview(); 
} catch(err) {}</script>
</div>
	</body>
</html>