
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >
	<head>
		  <base href="http://www.ukrsocium.com/novini/susplstvo/18025-2021-01-13-15-02-17" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="yandex-verification" content="42123a649755a67e" />
  <meta name="keywords" content="соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта" />
  <meta name="title" content="Децентралізація: триває процес передачі соціальних об’єктів у комунальну власність територіальних громад" />
  <meta name="author" content="Global" />
  <meta name="description" content="Актуальні новини у сфері соціальної політики України та світу" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Децентралізація: триває процес передачі соціальних об’єктів у комунальну власність територіальних громад</title>
  <link href="/component/jcomments/feed/com_content/18025" rel="alternate" type="application/rss+xml" title="Децентралізація: триває процес передачі соціальних об’єктів у комунальну власність територіальних громад" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/cd_typocss/css/cd_typocss.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0269b3;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript" src="http://www.ukrsocium.com/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });var month=01; var year=2021; var calendar_baseurl='http://www.ukrsocium.com/';
  </script>

			</head>
	<body id="ff-solarsentinel" class="f-default style7 bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date2">13</span>.
							<span class="date3">01</span>.
							<span class="date4">2021</span>
						</div>
																		<div class="syndicate-module">
							<a href="/component/jcomments/feed/com_content/18025" class="syndicate-link" title="Feed Entries"></a>
						</div>
																							</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											
											</a>
																<div class="">
		<div id="searchmod-surround">
						<div id="searchmod">
				<div class="module">
					<address style="text-align: right;"><span style="font-size: large;"><span style="color: #ffffff;"><span style="font-style: normal;">Тел.: +38(093) 317 92 91 </span></span> </span></address><address style="text-align: right;"><span style="color: #005;"><span style="color: #000000;"><strong><span style="font-style: normal;"></span> </strong> </span> </span>
<table border="0" style="width: 143px; height: 45px;" align="right">
<tbody>
<tr>
<td><span style="color: #000000;"><a href="http://www.ukrsocium.com"><img src="/images/stories/komtakty/home1.gif" alt="home1" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="/index2.php?option=com_search&amp;view=search&amp;tmpl=component"><img src="/images/stories/komtakty/search.gif" alt="search" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="mailto:ukrsocium_ news@ukr.net"><img src="/images/stories/komtakty/contacts.gif" alt="contacts" width="35" height="35" /></a></span></td>
</tr>
</tbody>
</table>
<span style="color: #000000;"><strong><span style="font-style: normal;"><br /></span></strong> </span></address>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="s-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/novini" class="pathway">Новини</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <a href="/novini/susplstvo" class="pathway">Суспільство</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Децентралізація: триває процес передачі соціальних об’єктів у комунальну власність територіальних громад</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												
<a name="top-toolbar-article"></a>
<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/novini/susplstvo/18025-2021-01-13-15-02-17" class="contentpagetitle">Децентралізація: триває процес передачі соціальних об’єктів у комунальну власність територіальних громад</a>
							</h2>
				 	</div>

		
		
		
		
		
		
		<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Share this</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Актуальні новини у сфері соціальної політики України та світу&amp;tag=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Актуальні новини у сфері соціальної політики України та світу&amp;labels=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
</ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td>
			<a href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/images/icon-small.gif" alt="smaller text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('medium text', 1);return false;" onclick="setActiveStyleSheet('medium text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-medium.gif" alt="medium text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-large.gif" alt="larger text tool icon" border="0" /></a>
				</td>
			  </tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">

<p>В областях триває процес передачі майна з районного рівня у комунальну власність територіальних громад. Мінрегіон здійснює моніторинг цього процесу. Загалом по країні по 65% об’єктів вже прийнято рішення про взяття на баланс територіальних громад. Це 16 546 об’єктів з 25 274, що потребують передачі у власність територіальних громад.</p>
<p>Йдеться про заклади освіти, культури, охорони здоров’я та інші. Прийнявши на свій баланс ці об’єкти, територіальні громади отримують змогу ними управляти та утримувати їх з власного бюджету.</p>
<p>«В процесі реформи децентралізації відбулись зміни адмінтерустрою і відповідно змінюється система міжбюджетних відносин та фінансування соціальних об’єктів, що знаходяться у комунальній власності. Тому передача майна на баланс територіальним громадам має відбутися швидко й під ретельним контролем. Адже мережу соціально важливих об’єктів – шкіл, лікарень, спортивних і культурних закладів – треба зберегти і забезпечити її безперебійну роботу», – наголошує Міністр розвитку громад та територій Олексій Чернишов.</p>
<p>Лідером у передачі майна є Житомирська область, де передано 100% об’єктів. Одні з найвищих показників передачі об’єктів мають Івано-Франківська (99%), Черкаська (94%), Дніпропетровська (93%), Запорізька (92%), Чернівецька (91%), Одеська (88%) та Тернопільська (85%) області.</p>
<p>Активно працюють також райради і територіальні громади Волинської (79%), Рівненської (75%), Чернігівської (75%), Миколаївської (74%) та Херсонської (71%) областей.</p>
<p>Найнижчий показник у Закарпатської області, де з 2 тис. об’єктів передали лише 529, що становить 26%.</p>
<p>Мінрегіон продовжить моніторити ситуацію та надаватиме усю необхідну підтримку ОДА до завершення передачі майна громадам.</p>
<p>Нагадаємо, Мінрегіон провів серію нарад за участі представників профільних міністерств, облдержадміністрацій та всеукраїнських асоціацій органів місцевого самоврядування щодо передачі об’єктів громадам. ОДА мають надавати відповідні консультації органам місцевого самоврядування, забезпечити координацію здійснення передачі майна та щомісяця до 10 і 25 числа інформувати Кабінет Міністрів України.</p>
<p style="text-align: right;">Міністерство розвитку громад та територій України</p>
<p style="text-align: right;">&nbsp;</p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Back to Top</a></div>
<div style="margin-left:1%; margin-right:1%; text-align:left;"><hr color="grey" width="100%"></hr><div id="olderitemtitle">Older news items:</div><ul id="olderitemlist">
<li><span class="extranews_date">13/01/2021 13:51</span> - <span class="tooltip_extranews" Title="Укрзалізниця запустила чат-бот у Viber та Telegram з функцією продажу квитків, - Владислав Криклій::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/susplstvo/18024------viber--telegram------">Укрзалізниця запустила чат-бот у Viber та Telegram з функцією продажу квитків, - Владислав Криклій</a></span></li>
<li><span class="extranews_date">12/01/2021 10:52</span> - <span class="tooltip_extranews" Title="Виплати роботодавцям одноразової допомоги на період 2-тижневого карантину здійснені на 100%::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/susplstvo/18021-2021-01-12-08-55-04">Виплати роботодавцям одноразової допомоги на період 2-тижневого карантину здійснені на 100%</a></span></li>
<li><span class="extranews_date">11/01/2021 21:05</span> - <span class="tooltip_extranews" Title="Власники земельних ділянок оперуватимуть оновленою і справедливою ціною на землю, - Ігор Петрашко::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/susplstvo/18019-2021-01-11-19-07-47">Власники земельних ділянок оперуватимуть оновленою і справедливою ціною на землю, - Ігор Петрашко</a></span></li>
<li><span class="extranews_date">09/01/2021 12:45</span> - <span class="tooltip_extranews" Title="У МОЗ пояснили, чим можна торгувати в магазинах та кіосках::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/susplstvo/18014-2021-01-09-10-47-40">У МОЗ пояснили, чим можна торгувати в магазинах та кіосках</a></span></li>
<li><span class="extranews_date">08/01/2021 12:48</span> - <span class="tooltip_extranews" Title="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (08.01.21)::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/susplstvo/18012--2019-ncov-080121">Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV (08.01.21)</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/novini/susplstvo/18007-2021-01-06-13-42-46" title="Уряд змінив розміри мінімальних страхових сум за шкоду, заподіяну в цивільній авіації, - Владислав Криклій">Next page >></a></span></div><hr color="grey" width="100%"></hr></div>
		<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #FFFFFF;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:1px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre"></div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23SSP+%D0%94%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F%3A+%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%94+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%96+%D1%81%D0%BE%D1%86%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%BE%D0%B1%E2%80%99%D1%94%D0%BA%D1%82%D1%96%D0%B2+%D1%83+%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D0%B2%D0%BB%D0%B0%D1%81%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D1%82%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%3A+http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17&title=%D0%94%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F%3A+%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%94+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%96+%D1%81%D0%BE%D1%86%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%BE%D0%B1%E2%80%99%D1%94%D0%BA%D1%82%D1%96%D0%B2+%D1%83+%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D0%B2%D0%BB%D0%B0%D1%81%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D1%82%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4&srcURL=http://www.ukrsocium.com/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17&subject=%D0%94%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F%3A+%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%94+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%96+%D1%81%D0%BE%D1%86%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%BE%D0%B1%E2%80%99%D1%94%D0%BA%D1%82%D1%96%D0%B2+%D1%83+%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D0%B2%D0%BB%D0%B0%D1%81%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D1%82%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17&cntitle=%D0%94%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F%3A+%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%94+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%96+%D1%81%D0%BE%D1%86%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%BE%D0%B1%E2%80%99%D1%94%D0%BA%D1%82%D1%96%D0%B2+%D1%83+%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D0%B2%D0%BB%D0%B0%D1%81%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D1%82%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fsusplstvo%2F18025-2021-01-13-15-02-17&title=%D0%94%D0%B5%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%8F%3A+%D1%82%D1%80%D0%B8%D0%B2%D0%B0%D1%94+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D1%87%D1%96+%D1%81%D0%BE%D1%86%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%BE%D0%B1%E2%80%99%D1%94%D0%BA%D1%82%D1%96%D0%B2+%D1%83+%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%83+%D0%B2%D0%BB%D0%B0%D1%81%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D1%82%D0%B5%D1%80%D0%B8%D1%82%D0%BE%D1%80%D1%96%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85+%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://www.ukrsocium.com/novini/susplstvo/18025-2021-01-13-15-02-17" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>

<script type="text/javascript">
<!--
var jcomments=new JComments(18025, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=37029" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="18025" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						                    						    <div class="col2">
                							<div id="leftcol">
                                                <div id="leftcol-bg">
                									                										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Меню</h3></div></div>
						<div class="module">
				<ul class="menu"><li class="item123"><a href="/2009-12-10-16-00-14"><span>Основное</span></a></li><li class="item1"><a href="http://www.ukrsocium.com/"><span>Головна</span></a></li><li class="parent  active item105"><a href="/novini" class="topdaddy"><span>Новини</span></a><ul><li class="item106"><a href="/novini/vlada"><span>Влада</span></a></li><li id="current" class="active item107"><a href="/novini/susplstvo"><span>Суспільство</span></a></li><li class="item154"><a href="/novini/medicine"><span>Медицина</span></a></li><li class="item155"><a href="/novini/osvita"><span>Освіта</span></a></li><li class="item156"><a href="/novini/socgarantii"><span>Соціальні гарантії</span></a></li><li class="item108"><a href="/novini/regiony"><span>Регіони</span></a></li><li class="item110"><a href="/novini/svit"><span>Світ</span></a></li><li class="item161"><a href="/novini/rizne"><span>Різне</span></a></li></ul></li><li class="item117"><a href="/dovdnik"><span>Довідник</span></a></li><li class="parent  item122"><a href="/ofcjnij-dokumenti-" class="topdaddy"><span>Офіційні документи</span></a></li><li class="item143"><a href="/glossary"><span>ІнфоБанк</span></a></li><li class="item133"><a href="/2010-03-30-11-13-27"><span>Контакти</span></a></li><li class="item163"><a href="http://ukrsocium.com/component/content/article/49-2011-12-20-21-47-56/10161-2015-01-19-10-57-33"><span>Індекс споживчих цін (індекс інфляції)</span></a></li></ul>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p>
<object data="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" type="application/x-shockwave-flash" width="200" height="200"><param name="wmode" value="opaque" /><param name="movie" value="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" /><br /> </object>
&nbsp; <a href="http://www.president.gov.ua/"><img style="float: left;" src="/images/stories/prezident.jpg" alt="Офіційний портал Президента України" width="152" height="80" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.mlsp.gov.ua/control/uk/index"><img width="150" height="65" src="/images/stories/mlsp_banner.jpg" alt="Міністерство соціальної політики" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/mlsp_banner.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.kmu.gov.ua/control/"><img width="152" height="80" src="/images/stories/kmu.jpg" alt="Урядовий портал" ilo-full-src="http://ukrsocium.com/images/stories/kmu.jpg" style="float: left;" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://portal.rada.gov.ua/"><img width="152" height="80" src="/images/stories/rada.jpg" alt="Верховна Рада України" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/rada.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.fse.gov.ua/fse/control/uk/index"><img style="float: left;" src="/images/stories/fssztvp.jpg" alt="Фонд соціального страхування з тимчасової втрати працездатності" width="150" height="65" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.social.org.ua/"><img style="float: left;" src="/images/stories/fss-vid-nvv.jpeg.gif" alt="Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань" width="150" height="65" /></a></p>
<p><a href="http://www.sunnyresort.com.ua/"><img src="/images/banners/banner_orig.jpg" alt="banner orig" width="180" height="297" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<!-- hit.ua -->
<a href='http://hit.ua/?x=147035' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=147035&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=147035&amp;g=0&amp;x=2' border='0'/>
</noscript></a>
<!-- / hit.ua -->			</div>
		</div>
	</div>
	
                									                                                </div>
                							</div>
            						    </div>
            						     
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Останні новини</h3></div></div>
						<div class="module">
				
<div class="">
	<ul class="latestnews">
				<li class="latestnews">
			<a href="/novini/susplstvo/18024------viber--telegram------" class="latestnews">Укрзалізниця запустила чат-бот у Viber та Telegram з функцією продажу квитків, - Владислав Криклій</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18023-----------24-" class="latestnews">Максим Степанов: Посилені карантинні обмеження в Україні діятимуть незмінно до 24 січня</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/18021-2021-01-12-08-55-04" class="latestnews">Виплати роботодавцям одноразової допомоги на період 2-тижневого карантину здійснені на 100%</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/18019-2021-01-11-19-07-47" class="latestnews">Власники земельних ділянок оперуватимуть оновленою і справедливою ціною на землю, - Ігор Петрашко</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/18018------l--r---5--" class="latestnews">За перший місяць роботи платформою «Всеукраїнська школа онлайн» скористалися майже 5 млн разів</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/18017----2021--------4-" class="latestnews">Максим Степанов: У 2021 році видатки на трансплантацію збільшено у понад 4 рази</a>
		</li>
				<li class="latestnews">
			<a href="/2009-12-10-16-00-14/18010-2021-01-06-19-59-31" class="latestnews">Вітання Президента України з Різдвом</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/18009---2021----------" class="latestnews">Пробне ЗНО-2021: понад тисяча осіб подали заяви для реєстрації в перший день</a>
		</li>
				<li class="latestnews">
			<a href="/novini/vlada/18008---------covid-19" class="latestnews">Уряд врегулював процедуру розслідування випадків смерті медпрацівників від COVID-19</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/18007-2021-01-06-13-42-46" class="latestnews">Уряд змінив розміри мінімальних страхових сум за шкоду, заподіяну в цивільній авіації, - Владислав Криклій</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/18006---310-------" class="latestnews">Для термомодернізації 310 багатоквартирних будинків зарезервовані кошти в Фонді енергоефективності</a>
		</li>
				<li class="latestnews">
			<a href="/2009-12-10-16-00-14/17996-2021-01-01-10-23-40" class="latestnews">Привітання Прем'єр-міністра України Дениса Шмигаля з Новим Роком та Різдвом Христовим</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/17992-2020-12-30-16-30-24" class="latestnews">Визначено переможців конкурсного відбору проектів регіонального розвитку</a>
		</li>
			</ul>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Курси валют</h3></div></div>
						<div class="module">
				<!-- bigmir)net currency informer -->
<p>&nbsp;</p>
<p style="text-align: center;"><img src="http://bmu.img.com.ua/gen/finance/informer/nbu/160x50/blue/informer.png" alt="" border="0" /></p>
<p>&nbsp;</p>
<!-- END bigmir)net currency informer -->			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<iframe name="inmf_coronavirus" src="https://index.minfin.com.ua/reference/coronavirus/informer/get.php" width="210" height="260" frameborder=0 scrollling="no" noresize></iframe>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Календар</h3></div></div>
						<div class="module">
				
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-154">
<!--calendar-154 start-->
<table id="tableCalendar-154" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-154" href="http://www.ukrsocium.com/novini/susplstvo/18025-2021-01-13-15-02-17?Itemid=107&amp;option=com_content&amp;id=18025:2021-01-13-15-02-17&amp;view=article&amp;month=12&amp;year=2020">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2021&amp;month=01&amp;modid=154">січня 2021</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-154" href="http://www.ukrsocium.com/novini/susplstvo/18025-2021-01-13-15-02-17?Itemid=107&amp;option=com_content&amp;id=18025:2021-01-13-15-02-17&amp;view=article&amp;month=2&amp;year=2021" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">П</td>
<td class="dayName">В</td>
<td class="dayName">С</td>
<td class="dayName">Ч</td>
<td class="dayName">П</td>
<td class="dayName">С</td>
<td class="dayName">Н</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=01&amp;modid=154" title="1 article on this day">1</a></td>
<td class="blogCalendarDay " >2</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=03&amp;modid=154" title="1 article on this day">3</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=04&amp;modid=154" title="1 article on this day">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=05&amp;modid=154" title="1 article on this day">5</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=06&amp;modid=154" title="1 article on this day">6</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=07&amp;modid=154" title="1 article on this day">7</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=08&amp;modid=154" title="1 article on this day">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=09&amp;modid=154" title="1 article on this day">9</a></td>
<td class="blogCalendarDay " >10</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=11&amp;modid=154" title="1 article on this day">11</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=12&amp;modid=154" title="1 article on this day">12</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2021&amp;month=01&amp;day=13&amp;modid=154" title="1 article on this day" >13</a></td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
<td class="blogCalendarDay " >17</td>
</tr>
<tr>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
<td class="blogCalendarDay " >24</td>
</tr>
<tr>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
<td class="blogCalendarDay " >31</td>
</tr>
</table>
<!--calendar-154 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<p><a href="http://www.river.com.ua/"><span style="color: #ffffff;">Агентство интернет маркетинга River</span></a></p>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Вгору</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885893,s:16885893,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16885893&s16885893&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
							
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
				<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); 
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); 
</script> 
<script type="text/javascript"> 
try { 
var pageTracker = _gat._getTracker("UA-35762344-1"); 
pageTracker._trackPageview(); 
} catch(err) {}</script>
</div>
	</body>
</html>