
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >
	<head>
		  <base href="http://www.ukrsocium.com/novini/vlada/16829-2020-02-11-15-58-10" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="yandex-verification" content="42123a649755a67e" />
  <meta name="keywords" content="соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта" />
  <meta name="title" content="Олексій Гончарук: Велике будівництво стартує менше, ніж за три тижні. Усі необхідні механізми Урядом створені" />
  <meta name="author" content="Global" />
  <meta name="description" content="Актуальні новини у сфері соціальної політики України та світу" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Олексій Гончарук: Велике будівництво стартує менше, ніж за три тижні. Усі необхідні механізми Урядом створені</title>
  <link href="/component/jcomments/feed/com_content/16829" rel="alternate" type="application/rss+xml" title="Олексій Гончарук: Велике будівництво стартує менше, ніж за три тижні. Усі необхідні механізми Урядом створені" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/cd_typocss/css/cd_typocss.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0269b3;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript" src="http://www.ukrsocium.com/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });var month=02; var year=2020; var calendar_baseurl='http://www.ukrsocium.com/';
  </script>

			</head>
	<body id="ff-solarsentinel" class="f-default style7 bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date2">11</span>.
							<span class="date3">02</span>.
							<span class="date4">2020</span>
						</div>
																		<div class="syndicate-module">
							<a href="/component/jcomments/feed/com_content/16829" class="syndicate-link" title="Feed Entries"></a>
						</div>
																							</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											
											</a>
																<div class="">
		<div id="searchmod-surround">
						<div id="searchmod">
				<div class="module">
					<address style="text-align: right;"><span style="color: #ffffff;"><span style="font-style: normal; font-size: small;"><span style="color: #ffffff;">04071 м. Київ, а/с 110<br /></span></span> </span></address><address style="text-align: right;"><span style="color: #000000;"><span style="font-style: normal;"><span style="color: #ffffff;">тел/факс (044) 207-12-58</span><span style="color: #000000;"><br /><span style="color: #ffffff;">тел.моб&nbsp;&nbsp; (066) 346-08-46</span></span> </span> </span></address><address style="text-align: right;"><span style="color: #000000;"><span style="color: #000000;"><strong><span style="font-style: normal;"><span style="color: #000000;"></span></span> </strong> </span> </span>
<table border="0" style="width: 143px; height: 45px;" align="right">
<tbody>
<tr>
<td><span style="color: #000000;"><a href="http://www.ukrsocium.com"><img src="/images/stories/komtakty/home1.gif" alt="home1" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="/index2.php?option=com_search&amp;view=search&amp;tmpl=component"><img src="/images/stories/komtakty/search.gif" alt="search" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="mailto:socmag@i.ua"><img src="/images/stories/komtakty/contacts.gif" alt="contacts" width="35" height="35" /></a></span></td>
</tr>
</tbody>
</table>
<span style="color: #000000;"><strong><span style="font-style: normal;"><br /></span></strong> </span></address>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="s-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/novini" class="pathway">Новини</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <a href="/novini/vlada" class="pathway">Влада</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Олексій Гончарук: Велике будівництво стартує менше, ніж за три тижні. Усі необхідні механізми Урядом створені</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												
<a name="top-toolbar-article"></a>
<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/novini/vlada/16829-2020-02-11-15-58-10" class="contentpagetitle">Олексій Гончарук: Велике будівництво стартує менше, ніж за три тижні. Усі необхідні механізми Урядом створені</a>
							</h2>
				 	</div>

		
		
		
		
		
		
		<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Share this</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Актуальні новини у сфері соціальної політики України та світу&amp;tag=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Актуальні новини у сфері соціальної політики України та світу&amp;labels=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
</ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td>
			<a href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/images/icon-small.gif" alt="smaller text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('medium text', 1);return false;" onclick="setActiveStyleSheet('medium text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-medium.gif" alt="medium text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-large.gif" alt="larger text tool icon" border="0" /></a>
				</td>
			  </tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">

<p>Менше ніж за три тижні — 1 березня стартує президентська програма «Велике будівництво». Усі необхідні механізми для початку будівництва Урядом створені. Про це сказав Прем’єр-міністр Олексій Гончарук під час участі у заході «Зшити Україну: безпека, будівництво, фінансування» у Державному агентстві автомобільних доріг.</p>
<p>«Тепер вся відповідальність за вчасний старт будівництва на головах ОДА. Наприклад, у нас досі є три області, які не погодили жодних планів з Укравтодором по переліку доріг на будівництво та ремонт у 2020 році. Це — Закарпатська, Львівська, Сумська області. «Велике будівництво» – це не про асфальт чи бетон. Це про нову якість життя українців! Часу на «розкачку» немає — маємо працювати швидко, якісно та скоординовано», — сказав Олексій Гончарук.</p>
<p>Він додав, що в цьому році Уряд спільно з Укравтодором планують побудувати або відремонтувати мінімум 4 тис. км доріг. На це у 2020 році виділили безпрецедентну в історії України кількість грошей — рекордні 85 млрд грн.</p>
<p>«Через 5 років ми маємо привести до хорошого стану значну частину основних доріг загальнонаціонального значення. Як це робити — ми вже знаємо, фінансування — є, підтримка на центральному рівні — є. Тому, якщо хтось із своїми завданнями не впорається, то будемо приймати кадрові рішення», — наголосив Прем’єр-міністр.</p>
<p>Президент Володимир Зеленський також зазначив, що цього року почнеться принципово новий підхід до будівництва доріг в країні.</p>
<p>«Довгі роки у нашій країні існував так званий успішний стартап, завдяки якому деякі чиновники побудували собі не один маєток. Цей стартап називається ямковий ремонт. Він повинен піти в минуле. Ми говоримо про будівництво та капітальний ремонт доріг. У загальному обсязі робіт вони мають становити не менше 80%», – сказав Президент Володимир Зеленський.</p>
<p>За словами Голови Укравтодору, зараз його відомство працює над значним спрощенням всіх бюрократизмів у ціноутворенні. «Ми залучаємо до роботи міжнародних експертів з оцінки якості та узгоджуємо політики з Антимонопольним комітетом. Ми не маємо права втратити цей рік через певні процедурні нюанси», — сказав Голова Укравтодору Олександр Кубраков.</p>
<p>Окрему увагу під час зустрічі присвятили питанню захисту доріг.</p>
<p>«У 2020 році плануємо розкрити потенціал річкових перевезень і максимально розвантажити автошляхи. Надійним запобіжником від руйнування дорожньої інфраструктури перевантаженим автотранспортом стане габаритно-ваговий контроль», — сказав Міністр інфраструктури Владислав Криклій.</p>
<p>Він додав, що для цього будуть встановлені 25 WiM-комплексів (система зважування у русі) на дорогах державного значення. Крім цього, буде перезавантажено Укртрансбезпеку. Мова йде про оновлення штату інспекторів, відеофіксацію їхніх дій і залучення представників областей та громадськості.</p>
<p style="text-align: right;">Департамент комунікацій Секретаріату Кабінету Міністрів України</p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Back to Top</a></div>
<div style="margin-left:1%; margin-right:1%; text-align:left;"><hr color="grey" width="100%"></hr><div id="neweritemtitle">Newer news items:</div><ul id="neweritemlist">
<li><span class="extranews_date">11/02/2020 18:00</span> - <span class="tooltip_extranews" Title="У 2020 році плануємо розкрити потенціал річкових перевезень і максимально розвантажити автошляхи, – Владислав Криклій::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16830--2020-------------">У 2020 році плануємо розкрити потенціал річкових перевезень і максимально розвантажити автошляхи, – Владислав Криклій</a></span></li>
</ul>
<div id="olderitemtitle">Older news items:</div><ul id="olderitemlist">
<li><span class="extranews_date">11/02/2020 16:02</span> - <span class="tooltip_extranews" Title="Інформація про доходи урядовців за січень 2020 року::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16826-------2020-">Інформація про доходи урядовців за січень 2020 року</a></span></li>
<li><span class="extranews_date">10/02/2020 17:46</span> - <span class="tooltip_extranews" Title="Олексій Гончарук: У кожному регіоні за своєчасний старт “Великого будівництва” відповідають голови ОДА::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16822-2020-02-10-15-47-56">Олексій Гончарук: У кожному регіоні за своєчасний старт “Великого будівництва” відповідають голови ОДА</a></span></li>
<li><span class="extranews_date">07/02/2020 15:48</span> - <span class="tooltip_extranews" Title="Олексій Гончарук: Ринок землі, у разі ухвалення, буде реалізований найкращим чином. Уряд над цим працює::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16818-2020-02-07-13-50-29">Олексій Гончарук: Ринок землі, у разі ухвалення, буде реалізований найкращим чином. Уряд над цим працює</a></span></li>
<li><span class="extranews_date">07/02/2020 15:42</span> - <span class="tooltip_extranews" Title="Ліквідували корупційну складову в реєстрації земельних ділянок, – Олексій Гончарук::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16817-2020-02-07-13-47-10">Ліквідували корупційну складову в реєстрації земельних ділянок, – Олексій Гончарук</a></span></li>
<li><span class="extranews_date">05/02/2020 16:39</span> - <span class="tooltip_extranews" Title="Зарплати міністрів будуть прив’язані до середньої зарплати по країні, - Прем’єр-міністр::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/16812-2020-02-05-14-42-00">Зарплати міністрів будуть прив’язані до середньої зарплати по країні, - Прем’єр-міністр</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/novini/vlada/16798-------2019-ncov" title="Оперативна інформація про поширення коронавірусної інфекції 2019-nCoV">Next page >></a></span></div><hr color="grey" width="100%"></hr></div>
		<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #FFFFFF;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:1px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre"></div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23SSP+%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D1%96%D0%B9+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA%3A+%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5+%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D1%94+%D0%BC%D0%B5%D0%BD%D1%88%D0%B5%2C+%D0%BD%D1%96%D0%B6+%D0%B7%D0%B0+%D1%82%D1%80%D0%B8+%D1%82%D0%B8%D0%B6%D0%BD%D1%96.+%D0%A3%D1%81%D1%96+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96+%D0%BC%D0%B5%D1%85%D0%B0%D0%BD%D1%96%D0%B7%D0%BC%D0%B8+%D0%A3%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D1%96%3A+http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10&title=%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D1%96%D0%B9+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA%3A+%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5+%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D1%94+%D0%BC%D0%B5%D0%BD%D1%88%D0%B5%2C+%D0%BD%D1%96%D0%B6+%D0%B7%D0%B0+%D1%82%D1%80%D0%B8+%D1%82%D0%B8%D0%B6%D0%BD%D1%96.+%D0%A3%D1%81%D1%96+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96+%D0%BC%D0%B5%D1%85%D0%B0%D0%BD%D1%96%D0%B7%D0%BC%D0%B8+%D0%A3%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D1%96&srcURL=http://www.ukrsocium.com/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10&subject=%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D1%96%D0%B9+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA%3A+%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5+%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D1%94+%D0%BC%D0%B5%D0%BD%D1%88%D0%B5%2C+%D0%BD%D1%96%D0%B6+%D0%B7%D0%B0+%D1%82%D1%80%D0%B8+%D1%82%D0%B8%D0%B6%D0%BD%D1%96.+%D0%A3%D1%81%D1%96+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96+%D0%BC%D0%B5%D1%85%D0%B0%D0%BD%D1%96%D0%B7%D0%BC%D0%B8+%D0%A3%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D1%96" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10&cntitle=%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D1%96%D0%B9+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA%3A+%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5+%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D1%94+%D0%BC%D0%B5%D0%BD%D1%88%D0%B5%2C+%D0%BD%D1%96%D0%B6+%D0%B7%D0%B0+%D1%82%D1%80%D0%B8+%D1%82%D0%B8%D0%B6%D0%BD%D1%96.+%D0%A3%D1%81%D1%96+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96+%D0%BC%D0%B5%D1%85%D0%B0%D0%BD%D1%96%D0%B7%D0%BC%D0%B8+%D0%A3%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D1%96" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F16829-2020-02-11-15-58-10&title=%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D1%96%D0%B9+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA%3A+%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5+%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D1%94+%D0%BC%D0%B5%D0%BD%D1%88%D0%B5%2C+%D0%BD%D1%96%D0%B6+%D0%B7%D0%B0+%D1%82%D1%80%D0%B8+%D1%82%D0%B8%D0%B6%D0%BD%D1%96.+%D0%A3%D1%81%D1%96+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96+%D0%BC%D0%B5%D1%85%D0%B0%D0%BD%D1%96%D0%B7%D0%BC%D0%B8+%D0%A3%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D1%96" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://www.ukrsocium.com/novini/vlada/16829-2020-02-11-15-58-10" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>

<script type="text/javascript">
<!--
var jcomments=new JComments(16829, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=36448" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16829" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						                    						    <div class="col2">
                							<div id="leftcol">
                                                <div id="leftcol-bg">
                									                										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Меню</h3></div></div>
						<div class="module">
				<ul class="menu"><li class="item123"><a href="/2009-12-10-16-00-14"><span>Основное</span></a></li><li class="item1"><a href="http://www.ukrsocium.com/"><span>Головна</span></a></li><li class="parent  active item105"><a href="/novini" class="topdaddy"><span>Новини</span></a><ul><li id="current" class="active item106"><a href="/novini/vlada"><span>Влада</span></a></li><li class="item107"><a href="/novini/susplstvo"><span>Суспільство</span></a></li><li class="item154"><a href="/novini/medicine"><span>Медицина</span></a></li><li class="item155"><a href="/novini/osvita"><span>Освіта</span></a></li><li class="item156"><a href="/novini/socgarantii"><span>Соціальні гарантії</span></a></li><li class="item108"><a href="/novini/regiony"><span>Регіони</span></a></li><li class="item110"><a href="/novini/svit"><span>Світ</span></a></li><li class="item161"><a href="/novini/rizne"><span>Різне</span></a></li></ul></li><li class="item117"><a href="/dovdnik"><span>Довідник</span></a></li><li class="parent  item122"><a href="/ofcjnij-dokumenti-" class="topdaddy"><span>Офіційні документи</span></a></li><li class="item143"><a href="/glossary"><span>ІнфоБанк</span></a></li><li class="item133"><a href="/2010-03-30-11-13-27"><span>Контакти</span></a></li><li class="item163"><a href="http://ukrsocium.com/component/content/article/49-2011-12-20-21-47-56/10161-2015-01-19-10-57-33"><span>Індекс споживчих цін (індекс інфляції)</span></a></li></ul>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p>
<object data="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" type="application/x-shockwave-flash" width="200" height="200"><param name="wmode" value="opaque" /><param name="movie" value="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" /><br /> </object>
&nbsp; <a href="http://www.president.gov.ua/"><img style="float: left;" src="/images/stories/prezident.jpg" alt="Офіційний портал Президента України" width="152" height="80" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.mlsp.gov.ua/control/uk/index"><img width="150" height="65" src="/images/stories/mlsp_banner.jpg" alt="Міністерство соціальної політики" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/mlsp_banner.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.kmu.gov.ua/control/"><img width="152" height="80" src="/images/stories/kmu.jpg" alt="Урядовий портал" ilo-full-src="http://ukrsocium.com/images/stories/kmu.jpg" style="float: left;" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://portal.rada.gov.ua/"><img width="152" height="80" src="/images/stories/rada.jpg" alt="Верховна Рада України" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/rada.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.fse.gov.ua/fse/control/uk/index"><img style="float: left;" src="/images/stories/fssztvp.jpg" alt="Фонд соціального страхування з тимчасової втрати працездатності" width="150" height="65" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.social.org.ua/"><img style="float: left;" src="/images/stories/fss-vid-nvv.jpeg.gif" alt="Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань" width="150" height="65" /></a></p>
<p><a href="http://www.sunnyresort.com.ua/"><img src="/images/banners/banner_orig.jpg" alt="banner orig" width="180" height="297" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<!-- hit.ua -->
<a href='http://hit.ua/?x=147035' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=147035&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=147035&amp;g=0&amp;x=2' border='0'/>
</noscript></a>
<!-- / hit.ua -->			</div>
		</div>
	</div>
	
                									                                                </div>
                							</div>
            						    </div>
            						     
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Останні новини</h3></div></div>
						<div class="module">
				
<div class="">
	<ul class="latestnews">
				<li class="latestnews">
			<a href="/novini/socgarantii/16828-2020-02-11-15-36-00" class="latestnews">Сьогодні розпочала роботу гаряча лінія для осіб, які постраждали від домашнього насильства</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16823---163----" class="latestnews">Мінекоенерго: Ще 163 млн грн перераховано шахтарям</a>
		</li>
				<li class="latestnews">
			<a href="/2009-12-10-16-00-14/16815-2020-02-07-09-21-13" class="latestnews">В Україні стартувала реєстрація на основну сесію ЗНО: графік, документи та умови для учасників з інвалідністю</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16811--163-------" class="latestnews">Мінекоенерго: 163 млн грн на зарплату шахтарям вже спрямовано</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16810-2020-02-05-08-32-04" class="latestnews">Одним із головних завдань Мінсоцполітики є побудова якісно нової та ефективної системи забезпечення прав та найкращих інтересів дітей</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/16808-2020-02-04-20-35-23" class="latestnews">Які заходи вживає Україна для попередження та раннього виявлення онкозахворювань</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16806--------------------1--" class="latestnews">Щоб зменшити кількість сиріт в інтернатах та сприяти розвитку сімейних форм виховання, Уряд збільшив виплати на дітей мінімум на 1 тис. грн</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16801-2020-02-03-09-05-16" class="latestnews">У Кривому Розі, Луцьку та Вінниці перші батьки отримали комплексну послугу єМалятко</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/16797-2020-2021-------" class="latestnews">2020-2021 навчальний рік буде Роком математики в Україні</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/16791-2020-01-30-14-03-59" class="latestnews">Олексій Гончарук: З е-посвідченням водія можна буде реєструватися на авіарейс чи поїзд</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/16790-2020-01-29-16-31-45" class="latestnews">Міністр соціальної політики очолить Координаційну раду з питань реформування системи інституційного догляду та виховання дітей</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/16787-2020-01-29-16-08-29" class="latestnews">Уряд посилює відповідальність за порушення вимог пожежної та техногенної безпеки</a>
		</li>
				<li class="latestnews">
			<a href="/novini/vlada/16785-2020-01-29-15-37-38" class="latestnews">Європейська зелена угода є частиною реформ і зростання України, – Дмитро Кулеба</a>
		</li>
			</ul>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Курси валют</h3></div></div>
						<div class="module">
				<!-- bigmir)net currency informer -->
<p>&nbsp;</p>
<p style="text-align: center;"><img src="http://bmu.img.com.ua/gen/finance/informer/nbu/160x50/blue/informer.png" alt="" border="0" /></p>
<p>&nbsp;</p>
<!-- END bigmir)net currency informer -->			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Календар</h3></div></div>
						<div class="module">
				
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-154">
<!--calendar-154 start-->
<table id="tableCalendar-154" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-154" href="http://www.ukrsocium.com/novini/vlada/16829-2020-02-11-15-58-10?Itemid=106&amp;option=com_content&amp;id=16829:2020-02-11-15-58-10&amp;view=article&amp;month=1&amp;year=2020">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2020&amp;month=02&amp;modid=154">лютого 2020</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-154" href="http://www.ukrsocium.com/novini/vlada/16829-2020-02-11-15-58-10?Itemid=106&amp;option=com_content&amp;id=16829:2020-02-11-15-58-10&amp;view=article&amp;month=3&amp;year=2020" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">П</td>
<td class="dayName">В</td>
<td class="dayName">С</td>
<td class="dayName">Ч</td>
<td class="dayName">П</td>
<td class="dayName">С</td>
<td class="dayName">Н</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay " >1</td>
<td class="blogCalendarDay " >2</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=03&amp;modid=154" title="1 article on this day">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=04&amp;modid=154" title="1 article on this day">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=05&amp;modid=154" title="1 article on this day">5</a></td>
<td class="blogCalendarDay " >6</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=07&amp;modid=154" title="1 article on this day">7</a></td>
<td class="blogCalendarDay " >8</td>
<td class="blogCalendarDay " >9</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=10&amp;modid=154" title="1 article on this day">10</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2020&amp;month=02&amp;day=11&amp;modid=154" title="1 article on this day" >11</a></td>
<td class="blogCalendarDay " >12</td>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
</tr>
<tr>
<td class="blogCalendarDay " >17</td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
</tr>
<tr>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-154 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<p><a href="http://www.river.com.ua/"><span style="color: #ffffff;">Агентство интернет маркетинга River</span></a></p>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Вгору</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885893,s:16885893,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16885893&s16885893&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
							
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
				<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); 
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); 
</script> 
<script type="text/javascript"> 
try { 
var pageTracker = _gat._getTracker("UA-35762344-1"); 
pageTracker._trackPageview(); 
} catch(err) {}</script>
</div>
	</body>
</html>