
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" >
	<head>
		  <base href="http://www.ukrsocium.com/novini/vlada/19127----1------------" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="yandex-verification" content="42123a649755a67e" />
  <meta name="keywords" content="соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта" />
  <meta name="title" content="Кошти в розмірі 1 тис. грн будуть виплачені усім вакцинованим на віртуальні платіжні картки через Дію" />
  <meta name="author" content="Global" />
  <meta name="description" content="Актуальні новини у сфері соціальної політики України та світу" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Кошти в розмірі 1 тис. грн будуть виплачені усім вакцинованим на віртуальні платіжні картки через Дію</title>
  <link href="/component/jcomments/feed/com_content/19127" rel="alternate" type="application/rss+xml" title="Кошти в розмірі 1 тис. грн будуть виплачені усім вакцинованим на віртуальні платіжні картки через Дію" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/cd_typocss/css/cd_typocss.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.ukrsocium.com/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
	div.wrapper { margin: 0 auto; width: 1024px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0269b3;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript" src="http://www.ukrsocium.com/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });var month=11; var year=2021; var calendar_baseurl='http://www.ukrsocium.com/';
  </script>

			</head>
	<body id="ff-solarsentinel" class="f-default style7 bg-grey iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date2">18</span>.
							<span class="date3">11</span>.
							<span class="date4">2021</span>
						</div>
																		<div class="syndicate-module">
							<a href="/component/jcomments/feed/com_content/19127" class="syndicate-link" title="Feed Entries"></a>
						</div>
																							</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											
											</a>
																<div class="">
		<div id="searchmod-surround">
						<div id="searchmod">
				<div class="module">
					<address style="text-align: right;"><span style="font-size: large;"><span style="color: #ffffff;"><span style="font-style: normal;">Тел.: +38(093) 317 92 91 </span></span> </span></address><address style="text-align: right;"><span style="color: #005;"><span style="color: #000000;"><strong><span style="font-style: normal;"></span> </strong> </span> </span>
<table border="0" style="width: 143px; height: 45px;" align="right">
<tbody>
<tr>
<td><span style="color: #000000;"><a href="http://www.ukrsocium.com"><img src="/images/stories/komtakty/home1.gif" alt="home1" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="/index2.php?option=com_search&amp;view=search&amp;tmpl=component"><img src="/images/stories/komtakty/search.gif" alt="search" width="35" height="35" /></a></span></td>
<td><span style="color: #000000;"><a href="mailto:ukrsocium_ news@ukr.net"><img src="/images/stories/komtakty/contacts.gif" alt="contacts" width="35" height="35" /></a></span></td>
</tr>
</tbody>
</table>
<span style="color: #000000;"><strong><span style="font-style: normal;"><br /></span></strong> </span></address>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="s-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/novini" class="pathway">Новини</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <a href="/novini/vlada" class="pathway">Влада</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Кошти в розмірі 1 тис. грн будуть виплачені усім вакцинованим на віртуальні платіжні картки через Дію</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												
<a name="top-toolbar-article"></a>
<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/novini/vlada/19127----1------------" class="contentpagetitle">Кошти в розмірі 1 тис. грн будуть виплачені усім вакцинованим на віртуальні платіжні картки через Дію</a>
							</h2>
				 	</div>

		
		
		
		
		
		
		<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Share this</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://digg.com" onclick="window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/digg_trans.gif" alt="" name="Digg" border="0" id="Digg" /> Digg</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://del.icio.us" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=Актуальні новини у сфері соціальної політики України та світу&amp;tags=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта&amp;title='+encodeURIComponent(document.title));return false;"><img src="/plugins/content/alphatoolbar/images/social/del_trans.gif" alt="" name="Delicious" border="0" id="Delicious" /> Del.icio.us</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Актуальні новини у сфері соціальної політики України та світу&amp;tag=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;u='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.technorati.com" onclick="window.open('http://technorati.com/faves?add='+encodeURIComponent(location.href)+'&amp;tag=соціальні стандарти соціальна політика пенсійне страхування ukrsocium пільгове кредитування доход сім'і адресна допомога прожитковий мінімум працездатна особа  мінімальна заробітна плата медичне страхування тарифи фонди соціального страхування пенсійне забезпечення роботодавці профспілки  зайнятість населення  оплата праці доходи населення  соціальний захіст  охорона здоров`я  медицина освіта');return false;"><img src="/plugins/content/alphatoolbar/images/social/technorati_trans.gif" alt="" name="Technorati" border="0" id="Technorati" /> Technorati</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Актуальні новини у сфері соціальної політики України та світу&amp;labels=соціальні стандарти,соціальна політика,пенсійне страхування,ukrsocium, пільгове кредитування, доход сім'і, адресна допомога, прожитковий мінімум, працездатна особа,  мінімальна заробітна плата, медичне страхування, тарифи,фонди соціального страхування, пенсійне забезпечення, роботодавці, профспілки,   зайнятість населення,  оплата праці, доходи населення,  соціальний захіст,  охорона здоров`я,  медицина, освіта&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.wikio.com" onclick="window.open('http://www.wikio.com/vote?url='+encodeURIComponent(location.href));return false;"><img src="/plugins/content/alphatoolbar/images/social/wikio_trans.gif" alt="" name="Wikio" border="0" id="Wikio" /> Wikio</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
</ul>
				</div>
				</td>
			  <td width="5%">
<table border="0" align="right" cellpadding="0" cellspacing="5">
			  <tr><td>
			<a href="#" onkeypress="setActiveStyleSheet('small text', 1); return false;" onclick="setActiveStyleSheet('small text', 1); return false;"><img src="/plugins/content/alphatoolbar/images/icon-small.gif" alt="smaller text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('medium text', 1);return false;" onclick="setActiveStyleSheet('medium text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-medium.gif" alt="medium text tool icon" border="0" /></a></td><td><a href="#" onkeypress="setActiveStyleSheet('large text', 1);return false;" onclick="setActiveStyleSheet('large text', 1);return false;"><img src="/plugins/content/alphatoolbar/images/icon-large.gif" alt="larger text tool icon" border="0" /></a>
				</td>
			  </tr>
			  </table></td>

			   </tr>
			  </table>
</div>
<div id="toolbar-articlebody">

<p>Тижневий рівень вакцинації проти COVID-19 в Україні зберігається на рівні понад 1,5 млн щеплень. Про це зазначив Прем’єр-міністр Денис Шмигаль під час чергового засідання Уряду 17 листопада.</p>
<p>Для того, щоб зберегти високі темпи вакцинації та додатково мотивувати людей зробити щеплення, за його словами, було ухвалено рішення виплатити по 1 тисячі гривень всім повністю вакцинованим громадянам.</p>
<p>«Ця ініціатива Президента України також дозволить підтримати малий та середній бізнес в Україні, який постраждав через пандемію», — підкреслив Прем’єр-міністр.</p>
<p>За словами Глави Уряду, кошти в розмірі 1 тисячі гривень будуть виплачені на віртуальні платіжні картки через Дію. Їх можна буде витратити на квитки у кінотеатр, театр чи на концерт, на заняття спортом, подорожі Україною потягом або літаком тощо.</p>
<p>«Приблизно 6 тисяч суб’єктів бізнесу по всій країні зможуть взяти участь у програмі. Вона запрацює з 19 грудня й діятиме цього року та до кінця наступного», — зауважив Денис Шмигаль.</p>
<p>Прем’єр-міністр відзначив, що на програму цьогоріч буде спрямовано 3 млрд грн та ще 3 млрд грн — на початку наступного року з можливим розширенням фінансування. Жодних податків на цю 1000 гривень, за його словами, нараховуватися не буде. Ці кошти жодним чином не вплинуть на отримання <a href="http://ukrsocium.com/glossary/socialna-terminologiya/subsidia">субсидії</a>.</p>
<p style="text-align: right;"><span style="color: #a7a9af; font-family: ProbaPro; font-size: 15px; letter-spacing: 0.7px; text-align: center;">Департамент комунікацій Секретаріату Кабінету Міністрів України</span></p></div>
<div class="backtotop"><a href="#top-toolbar-article" class="expandedtop">Back to Top</a></div>
<div style="margin-left:1%; margin-right:1%; text-align:left;"><hr color="grey" width="100%"></hr><div id="olderitemtitle">Older news items:</div><ul id="olderitemlist">
<li><span class="extranews_date">15/11/2021 16:45</span> - <span class="tooltip_extranews" Title="Уряд виділив 67,5 млн для виявлення “Дельта” штаму на рівні регіонів::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/19115---675--------">Уряд виділив 67,5 млн для виявлення “Дельта” штаму на рівні регіонів</a></span></li>
<li><span class="extranews_date">12/11/2021 16:01</span> - <span class="tooltip_extranews" Title="Прем’єр-міністр: Ціни й тарифи в цьому опалювальному сезоні будуть незмінні::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/19108-2021-11-12-14-03-24">Прем’єр-міністр: Ціни й тарифи в цьому опалювальному сезоні будуть незмінні</a></span></li>
<li><span class="extranews_date">12/11/2021 15:59</span> - <span class="tooltip_extranews" Title="Підстав для віялових відключень в Україні немає, — Денис Шмигаль::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/19107-2021-11-12-14-01-13">Підстав для віялових відключень в Україні немає, — Денис Шмигаль</a></span></li>
<li><span class="extranews_date">11/11/2021 10:19</span> - <span class="tooltip_extranews" Title="Уряд виділив 12,5 млн грн громадянам, які постраждали в антитерористичній операції::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/19102---125--------">Уряд виділив 12,5 млн грн громадянам, які постраждали в антитерористичній операції</a></span></li>
<li><span class="extranews_date">11/11/2021 10:09</span> - <span class="tooltip_extranews" Title="Уряд схвалив законопроект для розвитку найбільшого в Україні заповідника::&lt;div class='extranews_tooltip'&gt;&lt;/div&gt;"><a href="/novini/vlada/19099-2021-11-11-08-10-49">Уряд схвалив законопроект для розвитку найбільшого в Україні заповідника</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/novini/vlada/19080-2021-11-05-14-45-30" title="Меморандум щодо стабільного проходження опалювального сезону виконується, — Денис Шмигаль">Next page >></a></span></div><hr color="grey" width="100%"></hr></div>
		<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #FFFFFF;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:1px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre"></div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23SSP+%D0%9A%D0%BE%D1%88%D1%82%D0%B8+%D0%B2+%D1%80%D0%BE%D0%B7%D0%BC%D1%96%D1%80%D1%96+1+%D1%82%D0%B8%D1%81.+%D0%B3%D1%80%D0%BD+%D0%B1%D1%83%D0%B4%D1%83%D1%82%D1%8C+%D0%B2%D0%B8%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D1%96+%D1%83%D1%81%D1%96%D0%BC+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%96%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%BB%D0%B0%D1%82%D1%96%D0%B6%D0%BD%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%BA%D0%B8+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%94%D1%96%D1%8E%3A+http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------&title=%D0%9A%D0%BE%D1%88%D1%82%D0%B8+%D0%B2+%D1%80%D0%BE%D0%B7%D0%BC%D1%96%D1%80%D1%96+1+%D1%82%D0%B8%D1%81.+%D0%B3%D1%80%D0%BD+%D0%B1%D1%83%D0%B4%D1%83%D1%82%D1%8C+%D0%B2%D0%B8%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D1%96+%D1%83%D1%81%D1%96%D0%BC+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%96%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%BB%D0%B0%D1%82%D1%96%D0%B6%D0%BD%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%BA%D0%B8+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%94%D1%96%D1%8E&srcURL=http://www.ukrsocium.com/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------&subject=%D0%9A%D0%BE%D1%88%D1%82%D0%B8+%D0%B2+%D1%80%D0%BE%D0%B7%D0%BC%D1%96%D1%80%D1%96+1+%D1%82%D0%B8%D1%81.+%D0%B3%D1%80%D0%BD+%D0%B1%D1%83%D0%B4%D1%83%D1%82%D1%8C+%D0%B2%D0%B8%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D1%96+%D1%83%D1%81%D1%96%D0%BC+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%96%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%BB%D0%B0%D1%82%D1%96%D0%B6%D0%BD%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%BA%D0%B8+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%94%D1%96%D1%8E" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------&cntitle=%D0%9A%D0%BE%D1%88%D1%82%D0%B8+%D0%B2+%D1%80%D0%BE%D0%B7%D0%BC%D1%96%D1%80%D1%96+1+%D1%82%D0%B8%D1%81.+%D0%B3%D1%80%D0%BD+%D0%B1%D1%83%D0%B4%D1%83%D1%82%D1%8C+%D0%B2%D0%B8%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D1%96+%D1%83%D1%81%D1%96%D0%BC+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%96%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%BB%D0%B0%D1%82%D1%96%D0%B6%D0%BD%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%BA%D0%B8+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%94%D1%96%D1%8E" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fwww.ukrsocium.com%2Fnovini%2Fvlada%2F19127----1------------&title=%D0%9A%D0%BE%D1%88%D1%82%D0%B8+%D0%B2+%D1%80%D0%BE%D0%B7%D0%BC%D1%96%D1%80%D1%96+1+%D1%82%D0%B8%D1%81.+%D0%B3%D1%80%D0%BD+%D0%B1%D1%83%D0%B4%D1%83%D1%82%D1%8C+%D0%B2%D0%B8%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D1%96+%D1%83%D1%81%D1%96%D0%BC+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%BC+%D0%BD%D0%B0+%D0%B2%D1%96%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%96+%D0%BF%D0%BB%D0%B0%D1%82%D1%96%D0%B6%D0%BD%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%BA%D0%B8+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%94%D1%96%D1%8E" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://www.ukrsocium.com/novini/vlada/19127----1------------" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>

<script type="text/javascript">
<!--
var jcomments=new JComments(19127, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=76114" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="19127" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>	</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						                    						    <div class="col2">
                							<div id="leftcol">
                                                <div id="leftcol-bg">
                									                										<div class="blue">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Меню</h3></div></div>
						<div class="module">
				<ul class="menu"><li class="item123"><a href="/2009-12-10-16-00-14"><span>Основное</span></a></li><li class="item1"><a href="http://www.ukrsocium.com/"><span>Головна</span></a></li><li class="parent  active item105"><a href="/novini" class="topdaddy"><span>Новини</span></a><ul><li id="current" class="active item106"><a href="/novini/vlada"><span>Влада</span></a></li><li class="item107"><a href="/novini/susplstvo"><span>Суспільство</span></a></li><li class="item154"><a href="/novini/medicine"><span>Медицина</span></a></li><li class="item155"><a href="/novini/osvita"><span>Освіта</span></a></li><li class="item156"><a href="/novini/socgarantii"><span>Соціальні гарантії</span></a></li><li class="item108"><a href="/novini/regiony"><span>Регіони</span></a></li><li class="item110"><a href="/novini/svit"><span>Світ</span></a></li><li class="item161"><a href="/novini/rizne"><span>Різне</span></a></li></ul></li><li class="item117"><a href="/dovdnik"><span>Довідник</span></a></li><li class="parent  item122"><a href="/ofcjnij-dokumenti-" class="topdaddy"><span>Офіційні документи</span></a></li><li class="item143"><a href="/glossary"><span>ІнфоБанк</span></a></li><li class="item133"><a href="/2010-03-30-11-13-27"><span>Контакти</span></a></li><li class="item163"><a href="http://ukrsocium.com/component/content/article/49-2011-12-20-21-47-56/10161-2015-01-19-10-57-33"><span>Індекс споживчих цін (індекс інфляції)</span></a></li></ul>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p>
<object data="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" type="application/x-shockwave-flash" width="200" height="200"><param name="wmode" value="opaque" /><param name="movie" value="http://helpvostok.com.ua/baners/bezhenci_200x200.swf" /><br /> </object>
&nbsp; <a href="http://www.president.gov.ua/"><img style="float: left;" src="/images/stories/prezident.jpg" alt="Офіційний портал Президента України" width="152" height="80" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.mlsp.gov.ua/control/uk/index"><img width="150" height="65" src="/images/stories/mlsp_banner.jpg" alt="Міністерство соціальної політики" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/mlsp_banner.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://www.kmu.gov.ua/control/"><img width="152" height="80" src="/images/stories/kmu.jpg" alt="Урядовий портал" ilo-full-src="http://ukrsocium.com/images/stories/kmu.jpg" style="float: left;" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<a href="http://portal.rada.gov.ua/"><img width="152" height="80" src="/images/stories/rada.jpg" alt="Верховна Рада України" style="float: left;" ilo-full-src="http://ukrsocium.com/images/stories/rada.jpg" /></a>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.fse.gov.ua/fse/control/uk/index"><img style="float: left;" src="/images/stories/fssztvp.jpg" alt="Фонд соціального страхування з тимчасової втрати працездатності" width="150" height="65" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.social.org.ua/"><img style="float: left;" src="/images/stories/fss-vid-nvv.jpeg.gif" alt="Фонд соціального страхування від нещасних випадків на виробництві та професійних захворювань" width="150" height="65" /></a></p>
<p><a href="http://www.sunnyresort.com.ua/"><img src="/images/banners/banner_orig.jpg" alt="banner orig" width="180" height="297" /></a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<!-- hit.ua -->
<a href='http://hit.ua/?x=147035' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=147035&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=147035&amp;g=0&amp;x=2' border='0'/>
</noscript></a>
<!-- / hit.ua -->			</div>
		</div>
	</div>
	
                									                                                </div>
                							</div>
            						    </div>
            						     
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Останні новини</h3></div></div>
						<div class="module">
				
<div class="">
	<ul class="latestnews">
				<li class="latestnews">
			<a href="/novini/socgarantii/19125-2021-11-17-08-54-49" class="latestnews">Голова Національної соціальної сервісної служби виїхав на місце пожежі в незареєстрованому приватному будинку для літніх людей в Дніпрі</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/19117-2021-11-15-15-09-57" class="latestnews">Президентський університет – це точка перезавантаження в системі вищої освіти країни, – Сергій Шкарлет</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/19116-5--------q--q" class="latestnews">5 областей отримали перші комп’ютери в межах проєкту &quot;Ноутбук кожному вчителю&quot;</a>
		</li>
				<li class="latestnews">
			<a href="/novini/vlada/19115---675--------" class="latestnews">Уряд виділив 67,5 млн для виявлення “Дельта” штаму на рівні регіонів</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/19106------l-r-----l445-----r" class="latestnews">Сергій Шкарлет відвідав Національний університет «Острозька академія», де проходить міжнародний форум «445 років вищої освіти в Україні»</a>
		</li>
				<li class="latestnews">
			<a href="/novini/socgarantii/19103-2021-11-11-08-24-54" class="latestnews">Урядом затверджено Порядок організації виїзду дітей за кордон на оздоровлення та відпочинок</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/19100-2021-11-11-08-13-20" class="latestnews">Уряд ухвалив постанову, що підвищує тарифи на трансплантацію серця та легень і покращує доступ українців до цих операцій</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/19098-2021-11-11-08-08-21" class="latestnews">Послуга реєстрації місця проживання онлайн стане доступною для власників паспортів у формі книжки, — Денис Шмигаль</a>
		</li>
				<li class="latestnews">
			<a href="/novini/medicine/19096-2021-11-10-07-15-10" class="latestnews">МОЗ представило законопроєкт про лікарське самоврядування на громадське обговорення</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/19094----93------" class="latestnews">До опалення підключено 93% житлового фонду України, — Наталія Хоцянівська</a>
		</li>
				<li class="latestnews">
			<a href="/novini/susplstvo/19091---------l-r----" class="latestnews">На Одещині будуть залучати науковий потенціал Державного університету «Одеська політехніка» для розвитку територіальних громад</a>
		</li>
				<li class="latestnews">
			<a href="/2009-12-10-16-00-14/19090--2022-23-17-1-" class="latestnews">Основна сесія ЗНО-2022 відбудеться з 23 травня до 17 червня, реєстрація розпочнеться 1 лютого</a>
		</li>
				<li class="latestnews">
			<a href="/novini/osvita/19089------l---2022r" class="latestnews">Завершено реєстрацію на всеукраїнський конкурс «Учитель року – 2022»</a>
		</li>
			</ul>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Курси валют</h3></div></div>
						<div class="module">
				<!-- bigmir)net currency informer -->
<p>&nbsp;</p>
<p style="text-align: center;"><img src="http://bmu.img.com.ua/gen/finance/informer/nbu/160x50/blue/informer.png" alt="" border="0" /></p>
<p>&nbsp;</p>
<!-- END bigmir)net currency informer -->			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<iframe name="inmf_coronavirus" src="https://index.minfin.com.ua/reference/coronavirus/informer/get.php" width="210" height="260" frameborder=0 scrollling="no" noresize></iframe>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Календар</h3></div></div>
						<div class="module">
				
<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/style.css" type="text/css">
<div id="calendar-154">
<!--calendar-154 start-->
<table id="tableCalendar-154" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-154" href="http://www.ukrsocium.com/novini/vlada/19127----1------------?Itemid=106&amp;option=com_content&amp;id=19127:---1------------&amp;view=article&amp;month=10&amp;year=2021">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2021&amp;month=11&amp;modid=154">листопада 2021</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-154" href="http://www.ukrsocium.com/novini/vlada/19127----1------------?Itemid=106&amp;option=com_content&amp;id=19127:---1------------&amp;view=article&amp;month=12&amp;year=2021" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">П</td>
<td class="dayName">В</td>
<td class="dayName">С</td>
<td class="dayName">Ч</td>
<td class="dayName">П</td>
<td class="dayName">С</td>
<td class="dayName">Н</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=01&amp;modid=154" title="1 article on this day">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=02&amp;modid=154" title="1 article on this day">2</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=03&amp;modid=154" title="1 article on this day">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=04&amp;modid=154" title="1 article on this day">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=05&amp;modid=154" title="1 article on this day">5</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=06&amp;modid=154" title="1 article on this day">6</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=07&amp;modid=154" title="1 article on this day">7</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=08&amp;modid=154" title="1 article on this day">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=09&amp;modid=154" title="1 article on this day">9</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=10&amp;modid=154" title="1 article on this day">10</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=11&amp;modid=154" title="1 article on this day">11</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=12&amp;modid=154" title="1 article on this day">12</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=13&amp;modid=154" title="1 article on this day">13</a></td>
<td class="blogCalendarDay " >14</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=15&amp;modid=154" title="1 article on this day">15</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=16&amp;modid=154" title="1 article on this day">16</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2021&amp;month=11&amp;day=17&amp;modid=154" title="1 article on this day" >17</a></td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
</tr>
<tr>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
</tr>
<tr>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-154 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<p><a href="http://www.river.com.ua/"><span style="color: #ffffff;">Агентство интернет маркетинга River</span></a></p>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Вгору</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885893,s:16885893,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16885893&s16885893&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
							
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
				<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); 
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); 
</script> 
<script type="text/javascript"> 
try { 
var pageTracker = _gat._getTracker("UA-35762344-1"); 
pageTracker._trackPageview(); 
} catch(err) {}</script>
</div>
	</body>
</html>